리눅스 활용리눅스마스터 2급 · 2015년06월13일 · 42/80
42.yum을 통하여 패키지 업데이트 중에 아래의 오류가 발생하였다. 다음 중 해결 방법으로 알맞은 것은?

1
yum update databases
2
yum check-update
3
yum clean all정답
4
yum make cache
해설
database disk image is malformed=데이터베이스 공간 없다 애미야 청소좀해라

database disk image is malformed=데이터베이스 공간 없다 애미야 청소좀해라